<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="ru-RU">
<head profile="http://gmpg.org/xfn/11">

	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<title>“Кометная планета” обнаружена учеными | Космос, таинственные явления, загадки истории и другое!</title>
<meta name="Description" content="С помощью  космического телескопа Хаббл астрономами подтвержден факт существования крайне необычной планеты, которая  расположена за пределами Солнечной системы и неофициально прозванной   кометной п" />
<meta name="Keywords" content="“Кометная,планета”,обнаружена,учеными,Комета,Планета,Телескоп,Хаббл,Космос" />

	<link rel="alternate" type="application/rss+xml" title="Космос, таинственные явления, загадки истории и другое! &raquo; Лента" href="http://ksp.tomsk.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Космос, таинственные явления, загадки истории и другое! &raquo; Лента комментариев" href="http://ksp.tomsk.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Космос, таинственные явления, загадки истории и другое! &raquo; Лента комментариев к &laquo;“Кометная планета” обнаружена учеными&raquo;" href="http://ksp.tomsk.ru/2017/01/18/%e2%80%9ckometnaya-planeta%e2%80%9d-obnaruzhena-uchenymi/feed/" />
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js?ver=3.9.15'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?sensor=false&#038;ver=3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://ksp.tomsk.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://ksp.tomsk.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Детский психолог – квалифицированная помощь для ребенка любого возраста' href='http://ksp.tomsk.ru/2016/12/26/detskij-psixolog-kvalificirovannaya-pomoshh-dlya-rebenka-lyubogo-vozrasta/' />
<meta name="generator" content="WordPress 3.9.15" />
<link rel='shortlink' href='http://ksp.tomsk.ru/?p=151' />

<!-- All in One SEO Pack 1.6.13.3 by Michael Torbert of Semper Fi Web Design[294,374] -->
<meta name="keywords" content="комета,планета,телескоп,хаббл" />
<link rel="canonical" href="http://ksp.tomsk.ru/2017/01/18/%e2%80%9ckometnaya-planeta%e2%80%9d-obnaruzhena-uchenymi/" />
<!-- /all in one seo pack -->
<link rel="shortcut icon" href="http://ksp.tomsk.ru/wp-content/themes/spaceship/images/favicon.png" type="image/x-icon" />
					<script type="text/javascript" src="http://ksp.tomsk.ru/wp-content/themes/spaceship/js/dpagination.js"></script>
						
				<link rel="stylesheet" href="http://ksp.tomsk.ru/wp-content/themes/spaceship/css/index.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://ksp.tomsk.ru/wp-content/themes/spaceship/css/wide.css" type="text/css" media="screen and (min-width:1024px)" />
				<!--[if lt IE 9]>
				<link rel="stylesheet" href="http://ksp.tomsk.ru/wp-content/themes/spaceship/css/wide.css" type="text/css" media="screen" />
				<link rel="stylesheet" href="http://ksp.tomsk.ru/wp-content/themes/spaceship/css/ie.css" type="text/css" media="screen" />
				<![endif]-->
				<link rel="stylesheet" href="http://ksp.tomsk.ru/wp-content/themes/spaceship/css/mobile.css" type="text/css" media="screen and (min-width:240px) and (max-width:639px)" />
				<link rel="stylesheet" href="http://ksp.tomsk.ru/wp-content/themes/spaceship/css/tablet.css" type="text/css" media="screen and (min-width:640px) and (max-width:1023px)" />
								<link rel="stylesheet" href="http://ksp.tomsk.ru/wp-content/themes/spaceship/style.css" type="text/css" media="screen, projection" />
				<link rel="stylesheet" href="http://ksp.tomsk.ru/wp-content/themes/spaceship/css/shortcode.css" type="text/css" media="screen, projection" />
				<script type="text/javascript" src="http://ksp.tomsk.ru/wp-content/themes/spaceship/js/superfish.js?ver=3.3.1"></script>
				<script type="text/javascript" src="http://ksp.tomsk.ru/wp-content/themes/spaceship/js/smthemes.js?ver=193"></script>
				<script src="http://ksp.tomsk.ru/wp-content/themes/spaceship/js/jquery.cycle.all.js" type="text/javascript"></script>
						<script type="text/javascript">
				jQuery(document).ready(function() {

								jQuery(document).ready(function() {
	jQuery('.fp-slides').cycle({
		fx: 'fade',
		timeout: 3000,
		delay: 0,
		speed: 1000,
		next: '.fp-next',
		prev: '.fp-prev',
		pager: '.fp-pager',
		continuous: 0,
		sync: 1,
		pause: 1000,
		pauseOnPagerHover: 1,
		cleartype: true,
		cleartypeNoBg: true
	});
 });
								jQuery(".menus .children").addClass('sub-menu');
									if ( jQuery(document).width() > 1023 ) jQuery(function(){ 
	jQuery('ul.menus').superfish({ 
	animation: {width:'show'},					
								autoArrows:  false,
                dropShadows: false, 
                speed: 200,
                delay: 800                });
            });
								jQuery('textarea#comment').each(function(){
						jQuery(this).attr('name','44a4a');
					});
				});
			</script>
			<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>	
	<style type="text/css"></style>
	
		
	
</head>

<body class="single single-post postid-151 single-format-standard  content-r" layout='2'>

<div id='scrollUp'><img src='http://ksp.tomsk.ru/wp-content/themes/spaceship/images/smt/arrow-up.png' alt='Up' title='Scroll window up' /></div>
		
<div id='all'>
<div id='header'>
	
	<div class='container clearfix'>
	
		<div id='secondarymenu-container'>

			<div id="logo">
								<a href='http://ksp.tomsk.ru/'><img src='http://ksp.tomsk.ru/wp-content/themes/spaceship/images/logo.png' class='logo' alt='Космос, таинственные явления, загадки истории и другое!' title="Космос, таинственные явления, загадки истории и другое!" /></a>
						
						</div>
			
			<div id='menu-box'>
			<div id='secondarymenu'>
				<div class='menu-topmenu-container'><ul class="menus">
				<li class="page_item page-item-34"><a href="http://ksp.tomsk.ru/kontakty/">Контакты</a></li>
<li class="page_item page-item-28"><a href="http://ksp.tomsk.ru/o-nas/">О нас</a></li>
			</ul></div>
						
			</div>
			</div>
			
		</div>
		<select class='mobile-menu' id='mobile-sec-menu'><option value='#'>Go to ...</option>		<script>
			jQuery(document).ready(function(){
				jQuery('.menu-topmenu-container li').each(function() {
					jQuery('<option />', {
					'value':jQuery(this).find('a').attr('href'),
					'text':jQuery(this).find('a').html()
					}).appendTo(jQuery('#mobile-sec-menu'));
				});
			});
		</script>
		</select>		<select class='mobile-menu' id='mobile-main-menu'><option value='#'>Go to ...</option>		<script>
			jQuery(document).ready(function(){
				jQuery('.menu-primary li').each(function() {
					jQuery('<option />', {
					'value':jQuery(this).find('a').attr('href'),
					'text':jQuery(this).find('a').html()
					}).appendTo(jQuery('#mobile-main-menu'));
				});
			});
		</script>
		</select>		<div id='header-block'>
		
			<div id='mainmenu-container'>
				<div id='mainmenu'>
							 <div class="menu-primary-container">
			<ul class="menus menu-primary">
                <li ><a href="http://ksp.tomsk.ru/">Home</a></li>
					<li class="cat-item cat-item-3"><a href="http://ksp.tomsk.ru/category/vozmozhnoe-budushhee/" title="Просмотреть все записи в рубрике &laquo;Возможное будущее&raquo;">Возможное будущее</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ksp.tomsk.ru/category/zagadochnye-yavleniya/" title="Просмотреть все записи в рубрике &laquo;Загадочные явления&raquo;">Загадочные явления</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://ksp.tomsk.ru/category/interesnye-fakty/" title="Просмотреть все записи в рубрике &laquo;Интересные факты&raquo;">Интересные факты</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://ksp.tomsk.ru/category/kosmos/" title="Просмотреть все записи в рубрике &laquo;Космос&raquo;">Космос</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://ksp.tomsk.ru/category/nepoznannoe/" title="Просмотреть все записи в рубрике &laquo;Непознанное&raquo;">Непознанное</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://ksp.tomsk.ru/category/novosti/" title="Просмотреть все записи в рубрике &laquo;Новости&raquo;">Новости</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://ksp.tomsk.ru/category/potustoronnee/" title="Просмотреть все записи в рубрике &laquo;Потустороннее&raquo;">Потустороннее</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://ksp.tomsk.ru/category/bez-rubriki/" title="Просмотреть все записи в рубрике &laquo;Разное&raquo;">Разное</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ksp.tomsk.ru/category/tajny/" title="Просмотреть все записи в рубрике &laquo;Тайны&raquo;">Тайны</a>
</li>
	<li class="cat-item cat-item-323"><a href="http://ksp.tomsk.ru/category/chudesa-sveta/" title="Просмотреть все записи в рубрике &laquo;Чудеса света&raquo;">Чудеса света</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://ksp.tomsk.ru/category/ezoterika/" title="Просмотреть все записи в рубрике &laquo;Эзотерика&raquo;">Эзотерика</a>
</li>
			</ul>
		</div>
						</div>
			
				<div class="menusearch" title="">
					 
<div class="searchform" title="">
    <form method="get" ifaviconffd="searchform" action="http://ksp.tomsk.ru/"> 
		<input type='submit' value='' class='searchbtn' />
        <input type="text" value="Search" class='searchtxt' 
            name="s" id="s"  onblur="if (this.value == '')  {this.value = 'Search';}"  
            onfocus="if (this.value == 'Search') {this.value = '';}" 
        />
		<div style='clear:both'></div>
    </form>
</div><!-- #search -->				</div>
			</div>
							<div class='slider-container'>
					<div class='slider-bgr'></div>
									<div class="slider">
					<div class="fp-slides">
													<div class="fp-slides-items fp-first">
															<div class="fp-thumbnail">
																		<a href="http://ksp.tomsk.ru" title=""><img src="http://ksp.tomsk.ru/wp-content/themes/spaceship/images/slides/1.jpg" alt="Slide # 1" /></a>
																	</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://ksp.tomsk.ru" title=""><img src="http://ksp.tomsk.ru/wp-content/themes/spaceship/images/slides/2.jpg" alt="Slide # 2" /></a>
																	</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://ksp.tomsk.ru" title=""><img src="http://ksp.tomsk.ru/wp-content/themes/spaceship/images/slides/3.jpg" alt="Slide # 3" /></a>
																	</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://ksp.tomsk.ru" title=""><img src="http://ksp.tomsk.ru/wp-content/themes/spaceship/images/slides/4.jpg" alt="Slide # 4" /></a>
																	</div>
															</div>
														<div class="fp-slides-items">
															<div class="fp-thumbnail">
																		<a href="http://ksp.tomsk.ru" title=""><img src="http://ksp.tomsk.ru/wp-content/themes/spaceship/images/slides/5.jpg" alt="Slide # 5" /></a>
																	</div>
															</div>
												</div>
					<div class="fp-prev-next-wrap">
						<div class="fp-prev-next">
							<a href="#fp-next" class="fp-next"></a>
							<a href="#fp-prev" class="fp-prev"></a>
						</div>
					</div>
					<div class="fp-nav">
						<span class="fp-pager">&nbsp;</span>
					</div>  
					<div class='bground'></div>
				</div>
				
								</div>			
		</div>
		
		
	</div>
</div>
<meta name="rp3f35cf90a8254232a6bea4e25e572f13" content="cef57f4f4b0e878e603fd86e1adaeaee" />
<div id='content-top' class='container'></div>
<div id='content'>
	<div class='container clearfix'>
		
		
	<div class='sidebar right clearfix'>
				<div id="recent-posts-3" class="widget widget_recent_entries"><div class="inner">		<div class="caption"><h3>Свежие записи</h3></div>		<ul>
					<li>
				<a href="http://ksp.tomsk.ru/2017/01/18/%e2%80%9ckometnaya-planeta%e2%80%9d-obnaruzhena-uchenymi/">“Кометная планета” обнаружена учеными</a>
						</li>
					<li>
				<a href="http://ksp.tomsk.ru/2016/12/26/detskij-psixolog-kvalificirovannaya-pomoshh-dlya-rebenka-lyubogo-vozrasta/">Детский психолог – квалифицированная помощь для ребенка любого возраста</a>
						</li>
					<li>
				<a href="http://ksp.tomsk.ru/2016/12/22/3-prichiny-zakazat-samuyu-luchshuyu-fitostenu-na-sajte-topiar-ua/">3 причины заказать самую лучшую фитостену на сайте topiar.ua</a>
						</li>
					<li>
				<a href="http://ksp.tomsk.ru/2016/12/21/obnaruzhena-zvezda-imeyushhaya-massu-bolshe-solnechnoj/">Обнаружена звезда, имеющая массу больше солнечной</a>
						</li>
					<li>
				<a href="http://ksp.tomsk.ru/2016/12/21/v-avstralii-postroyat-naibolee-moshhnuyu-v-mire-solnechnuyu-elektrostanciyu/">В Австралии построят наиболее мощную в мире солнечную электростанцию</a>
						</li>
				</ul>
		</div></div><div id="archives-3" class="widget widget_archive"><div class="inner"><div class="caption"><h3>Архивы</h3></div>		<ul>
	<li><a href='http://ksp.tomsk.ru/2017/01/'>Январь 2017</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/12/'>Декабрь 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/11/'>Ноябрь 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/10/'>Октябрь 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/09/'>Сентябрь 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/08/'>Август 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/07/'>Июль 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/06/'>Июнь 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/05/'>Май 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/04/'>Апрель 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/03/'>Март 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/02/'>Февраль 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2016/01/'>Январь 2016</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/12/'>Декабрь 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/11/'>Ноябрь 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/10/'>Октябрь 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/09/'>Сентябрь 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/08/'>Август 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/07/'>Июль 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/06/'>Июнь 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/05/'>Май 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/04/'>Апрель 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/03/'>Март 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/02/'>Февраль 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2015/01/'>Январь 2015</a></li>
	<li><a href='http://ksp.tomsk.ru/2014/12/'>Декабрь 2014</a></li>
	<li><a href='http://ksp.tomsk.ru/2014/11/'>Ноябрь 2014</a></li>
	<li><a href='http://ksp.tomsk.ru/2014/10/'>Октябрь 2014</a></li>
	<li><a href='http://ksp.tomsk.ru/2014/09/'>Сентябрь 2014</a></li>
	<li><a href='http://ksp.tomsk.ru/2014/07/'>Июль 2014</a></li>
	<li><a href='http://ksp.tomsk.ru/2014/05/'>Май 2014</a></li>
	<li><a href='http://ksp.tomsk.ru/2014/04/'>Апрель 2014</a></li>
	<li><a href='http://ksp.tomsk.ru/2014/03/'>Март 2014</a></li>
	<li><a href='http://ksp.tomsk.ru/2014/02/'>Февраль 2014</a></li>
	<li><a href='http://ksp.tomsk.ru/2014/01/'>Январь 2014</a></li>
	<li><a href='http://ksp.tomsk.ru/2013/12/'>Декабрь 2013</a></li>
	<li><a href='http://ksp.tomsk.ru/2013/11/'>Ноябрь 2013</a></li>
	<li><a href='http://ksp.tomsk.ru/2013/10/'>Октябрь 2013</a></li>
	<li><a href='http://ksp.tomsk.ru/2013/09/'>Сентябрь 2013</a></li>
	<li><a href='http://ksp.tomsk.ru/2013/08/'>Август 2013</a></li>
	<li><a href='http://ksp.tomsk.ru/2013/07/'>Июль 2013</a></li>
	<li><a href='http://ksp.tomsk.ru/2013/05/'>Май 2013</a></li>
	<li><a href='http://ksp.tomsk.ru/2013/04/'>Апрель 2013</a></li>
	<li><a href='http://ksp.tomsk.ru/2013/03/'>Март 2013</a></li>
	<li><a href='http://ksp.tomsk.ru/2013/02/'>Февраль 2013</a></li>
	<li><a href='http://ksp.tomsk.ru/2013/01/'>Январь 2013</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/12/'>Декабрь 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/11/'>Ноябрь 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/10/'>Октябрь 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/09/'>Сентябрь 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/08/'>Август 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/07/'>Июль 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/06/'>Июнь 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/05/'>Май 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/04/'>Апрель 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/03/'>Март 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/02/'>Февраль 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2012/01/'>Январь 2012</a></li>
	<li><a href='http://ksp.tomsk.ru/2011/12/'>Декабрь 2011</a></li>
	<li><a href='http://ksp.tomsk.ru/2011/11/'>Ноябрь 2011</a></li>
	<li><a href='http://ksp.tomsk.ru/2011/10/'>Октябрь 2011</a></li>
	<li><a href='http://ksp.tomsk.ru/2011/09/'>Сентябрь 2011</a></li>
	<li><a href='http://ksp.tomsk.ru/2011/08/'>Август 2011</a></li>
	<li><a href='http://ksp.tomsk.ru/2011/05/'>Май 2011</a></li>
		</ul>
</div></div><div id="categories-4" class="widget widget_categories"><div class="inner"><div class="caption"><h3>Рубрики</h3></div>		<ul>
	<li class="cat-item cat-item-3"><a href="http://ksp.tomsk.ru/category/vozmozhnoe-budushhee/" title="Просмотреть все записи в рубрике &laquo;Возможное будущее&raquo;">Возможное будущее</a>
</li>
	<li class="cat-item cat-item-31"><a href="http://ksp.tomsk.ru/category/zagadochnye-yavleniya/" title="Просмотреть все записи в рубрике &laquo;Загадочные явления&raquo;">Загадочные явления</a>
</li>
	<li class="cat-item cat-item-324"><a href="http://ksp.tomsk.ru/category/interesnye-fakty/" title="Просмотреть все записи в рубрике &laquo;Интересные факты&raquo;">Интересные факты</a>
</li>
	<li class="cat-item cat-item-65"><a href="http://ksp.tomsk.ru/category/kosmos/" title="Просмотреть все записи в рубрике &laquo;Космос&raquo;">Космос</a>
</li>
	<li class="cat-item cat-item-322"><a href="http://ksp.tomsk.ru/category/nepoznannoe/" title="Просмотреть все записи в рубрике &laquo;Непознанное&raquo;">Непознанное</a>
</li>
	<li class="cat-item cat-item-50"><a href="http://ksp.tomsk.ru/category/novosti/" title="Просмотреть все записи в рубрике &laquo;Новости&raquo;">Новости</a>
</li>
	<li class="cat-item cat-item-114"><a href="http://ksp.tomsk.ru/category/potustoronnee/" title="Просмотреть все записи в рубрике &laquo;Потустороннее&raquo;">Потустороннее</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://ksp.tomsk.ru/category/bez-rubriki/" title="Просмотреть все записи в рубрике &laquo;Разное&raquo;">Разное</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://ksp.tomsk.ru/category/tajny/" title="Просмотреть все записи в рубрике &laquo;Тайны&raquo;">Тайны</a>
</li>
	<li class="cat-item cat-item-323"><a href="http://ksp.tomsk.ru/category/chudesa-sveta/" title="Просмотреть все записи в рубрике &laquo;Чудеса света&raquo;">Чудеса света</a>
</li>
	<li class="cat-item cat-item-115"><a href="http://ksp.tomsk.ru/category/ezoterika/" title="Просмотреть все записи в рубрике &laquo;Эзотерика&raquo;">Эзотерика</a>
</li>
		</ul>
</div></div><div id="text-3" class="widget widget_text"><div class="inner"><div class="caption"><h3>Счетчик</h3></div>			<div class="textwidget"><span style="margin:0;padding:0" id="tbec"><a href="http://www.tbex.ru/#site/ksp.tomsk.ru">TBEx</a><script type="text/javascript">setTimeout(function(){var s=document.createElement("SCRIPT");s.type="text/javascript";s.src="http://c.tbex.ru/k/6!8031!ksp.tomsk.ru!c.js?rev=4-"+(new Date().getTime());(document.getElementsByTagName("head")[0]||document.getElementsByTagName("body")[0]).appendChild(s)},1);</script></span><noscript><a href="http://www.tbex.ru/site/ksp.tomsk.ru/"><img src="http://c.tbex.ru/k/6!8031!ksp.tomsk.ru!c.gif" alt="www.tbex.ru" /></a></noscript></div>
		</div></div>	</div><!-- ddd-->		 
		<div id="main_content"> <div class='articles'> 		<div class='one-post'>
			<div id="post-151" class="post-151 post type-post status-publish format-standard has-post-thumbnail hentry category-kosmos tag-kometa tag-planeta tag-teleskop tag-xabbl post-caption">
			<span class='post-date' >Январь | 2017</span>
							<h1>“Кометная планета” обнаружена учеными</h1>
			<p class='post-meta'>				
				in <a href="http://ksp.tomsk.ru/category/kosmos/" title="Просмотреть все записи в рубрике &laquo;Космос&raquo;" rel="category tag">Космос</a> | <span class='post-comments'><a href="http://ksp.tomsk.ru/2017/01/18/%e2%80%9ckometnaya-planeta%e2%80%9d-obnaruzhena-uchenymi/#respond" title="Прокомментировать запись &laquo;“Кометная планета” обнаружена учеными&raquo;">No comments</a></span>
							</p>			
			</div>
			<div class='post-body'>
			
<img width="244" height="173" src="http://ksp.tomsk.ru/wp-content/uploads/2011/09/1279306251_www.satsis.info_25fdaa4e605c0bdede5fb012c9dd98ca-300x212.jpg" class="alignleft featured_image wp-post-image" alt="1279306251_www.satsis.info_25fdaa4e605c0bdede5fb012c9dd98ca" />				
			
			
			
			
			
			
				<p>С помощью  космического <strong>телескопа Хаббл </strong>астрономами подтвержден факт существования крайне необычной планеты, которая  расположена за пределами Солнечной системы и неофициально прозванной   &#171;кометной планетой&#187;.   Близость расположения  гигантской  газовой  <strong>планеты HD 209458b</strong> к  звезде приводит к тому, что ее  атмосфера, разогреваясь, в  буквальном смысле  вылетает в космос, и  при этом образуется   характерный газовый  шлейф.</p>
<p><span id="more-151"></span>Также, исследователями  сделан  вывод о  подверженности данной планеты  очень сильным  звездным ветрам из заряженных частиц, «выдувающим» атмосферу с<strong> планеты</strong>.</p>
<p>Нужны <a href="http://kidsi.com.ua/catalog-detskie-kolyaski" title="Детские коляски">Детские коляски</a> по доступным ценам? Заходите на сайт kidsi.com.ua</p>
<p>Расположена планета на расстоянии 153 световых лет от Земли, ее вес почти равен весу  Юпитера, но вот расположение ее  к звезде в 100 раз ближе, чем <strong>Юпитера</strong> к Солнцу. Благодаря такому близкому расположению, ее орбитальный период составляет всего 3,5 земных суток, в отличие, к примеру, от Меркурия, ближайшей к <strong>Солнцу</strong> планете, делающей  полный оборот за 88 дней.</p>
<p>Используя транзитивный  метод наблюдений,  ученые смогли определить  химический состав атмосферы планеты, почти полностью состоящей из углекислого и угарного газа. Также, учеными  отмечено, что у планеты  очень толстая  атмосфера,  занимающая около 8% диаметра планеты, а  температура  атмосферы 1,1 тысячи градусов по Цельсию. Кроме того,  установлена скорость  выдувания газа из атмосферы – 35,5 тыс. км/час.</p>
			</div>
		</div>
		
		
		
		
		
	
	
	
	
	</div>	
	
	
	
	
	
<div class='tags'><span>Tags:&nbsp;&nbsp;</span><a href="http://ksp.tomsk.ru/tag/kometa/" rel="tag">Комета</a>, <a href="http://ksp.tomsk.ru/tag/planeta/" rel="tag">Планета</a>, <a href="http://ksp.tomsk.ru/tag/teleskop/" rel="tag">Телескоп</a>, <a href="http://ksp.tomsk.ru/tag/xabbl/" rel="tag">Хаббл</a></div>				<div class="related-posts">				<h3>Related Posts:</h3><ul>							<li class='first'><a href="http://ksp.tomsk.ru/2016/12/21/obnaruzhena-zvezda-imeyushhaya-massu-bolshe-solnechnoj/" title="Permalink to Обнаружена звезда, имеющая массу больше солнечной" class='img'><img width="126" height="126" src="http://ksp.tomsk.ru/wp-content/uploads/2011/09/1297439755_img1306_pg895_big-150x150.jpg" class="attachment-126x126 wp-post-image" alt="Обнаружена звезда, имеющая массу больше солнечной" title="Обнаружена звезда, имеющая массу больше солнечной" /></a><br /><a href="http://ksp.tomsk.ru/2016/12/21/obnaruzhena-zvezda-imeyushhaya-massu-bolshe-solnechnoj/" title="Permalink to Обнаружена звезда, имеющая массу больше солнечной" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(27,149,69)'></div><span>Обнаружена звезда, имеющая массу больше солнечной</span></a></li>										<li><a href="http://ksp.tomsk.ru/2016/11/18/samyj-bolshoj-teleskop-vst-proizvel-pervye-snimki/" title="Permalink to  Самый большой телескоп VST произвел первые снимки" class='img'><img width="126" height="126" src="http://ksp.tomsk.ru/wp-content/uploads/2011/10/roue-150x150.jpg" class="attachment-126x126 wp-post-image" alt=" Самый большой телескоп VST произвел первые снимки" title=" Самый большой телескоп VST произвел первые снимки" /></a><br /><a href="http://ksp.tomsk.ru/2016/11/18/samyj-bolshoj-teleskop-vst-proizvel-pervye-snimki/" title="Permalink to  Самый большой телескоп VST произвел первые снимки" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(12,98,122)'></div><span> Самый большой телескоп VST произвел первые снимки</span></a></li>										<li><a href="http://ksp.tomsk.ru/2015/12/16/kto-uceleet-v-podzemnyx-bunkerax-norvegii/" title="Permalink to Кто уцелеет в подземных бункерах Норвегии?" class='img'><img width="126" height="126" src="http://ksp.tomsk.ru/wp-content/uploads/2011/09/12-746998-150x150.jpg" class="attachment-126x126 wp-post-image" alt="Кто уцелеет в подземных бункерах Норвегии?" title="Кто уцелеет в подземных бункерах Норвегии?" /></a><br /><a href="http://ksp.tomsk.ru/2015/12/16/kto-uceleet-v-podzemnyx-bunkerax-norvegii/" title="Permalink to Кто уцелеет в подземных бункерах Норвегии?" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(139,9,118)'></div><span>Кто уцелеет в подземных бункерах Норвегии?</span></a></li>										<li><a href="http://ksp.tomsk.ru/2015/11/18/v-xvoste-komety-grigga-skellerupa-obnaruzheny-chasticy-veshhestva-po-vozrastu-prevosxodyashhie-solnce/" title="Permalink to В хвосте кометы Григга-Скьеллерупа обнаружены частицы вещества, по возрасту превосходящие Солнце" class='img'><img src='http://ksp.tomsk.ru/wp-content/themes/spaceship/images/smt/article_related.png' width='126' height='126' alt='article' /></a><br /><a href="http://ksp.tomsk.ru/2015/11/18/v-xvoste-komety-grigga-skellerupa-obnaruzheny-chasticy-veshhestva-po-vozrastu-prevosxodyashhie-solnce/" title="Permalink to В хвосте кометы Григга-Скьеллерупа обнаружены частицы вещества, по возрасту превосходящие Солнце" rel="bookmark" class="related-ttl"><div class='related-bg' style='background:rgb(64,54,81)'></div><span>В хвосте кометы Григга-Скьеллерупа обнаружены частицы вещества, по возрасту превосходящие Солнце</span></a></li>					</ul></div>	    	    
        
    								<div id="respond" class="comment-respond">
				<h3 id="reply-title" class="comment-reply-title">Leave a reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/18/%E2%80%9Ckometnaya-planeta%E2%80%9D-obnaruzhena-uchenymi/#respond" style="display:none;">Cancel reply</a></small></h3>
									<p class="must-log-in">You must be <a href="http://ksp.tomsk.ru/wp-login.php?redirect_to=http%3A%2F%2Fksp.tomsk.ru%2F2017%2F01%2F18%2F%25e2%2580%259ckometnaya-planeta%25e2%2580%259d-obnaruzhena-uchenymi%2F">logged in</a> to post a comment.</p>												</div><!-- #respond -->
			  
</div></div></div>

			<div id='smthemes_share'>
			<ul class='inner'>
				<li><iframe src="//www.facebook.com/plugins/like.php?href=http://ksp.tomsk.ru/2017/01/18/%E2%80%9Ckometnaya-planeta%E2%80%9D-obnaruzhena-uchenymi/&amp;send=false&amp;layout=box_count&amp;width=50&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65&amp;locale=en_US" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:50px; height:65px;" allowTransparency="true"></iframe></li><li><a href="https://twitter.com/share" class="twitter-share-button" data-count="vertical" data-lang="en">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li><li><g:plusone size="tall"></g:plusone>
			<script type="text/javascript">
			  (function() {
				var po = document.createElement("script"); po.type = "text/javascript"; po.async = true;
				po.src = "https://apis.google.com/js/plusone.js";
				var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script></li>			</ul>
			</div>
			<div id='content-bottom' class='container'></div>
<div id='footer'>
		<div class='container clearfix'>
			
						<div class='footer-widgets-container'><div class='footer-widgets'>
				<div class='widgetf'>
									</div>
				
				<div class='widgetf'>
									</div>
				
				<div class='widgetf widgetf_last'>
									</div>
			</div></div>
						
		</div>
		
		<div class='footer_txt'>
			<div class='container'>
				<div class='top_text'>
				Copyright &copy; 2017  <a href="http://ksp.tomsk.ru">Космос, таинственные явления, загадки истории и другое!</a>				</div>


		</div>
		<script type='text/javascript' src='http://ksp.tomsk.ru/wp-includes/js/comment-reply.min.js?ver=3.9.15'></script>
	</div> </div> </body>
</html>